ruby

Ruby 2.0RCでbundlerがエラー出すときの対処

こちらのブログに書いてくれてました。 http://bmath.org/wordpress/?p=1845 最新版を取得するとき、githubから取ってくることが多いのですが、Rubyの安定版が1.9.3だけど、githubで取得したもののmasterブランチをそのままビルドすると2.0RCがインストール…